Oracle phát hành các bản vá lỗi bảo mật quan trọng cho Java

02:00, Thứ Ba, 26/02/2013 (GMT+7)
Hiện tượng tấn công trực tuyến thông qua các lỗ hổng bảo mật của các trình duyệt và ứng dụng Java để đánh cắp thông tin, tài khoản giao dịch đang là mối quan tâm hàng đầu của người tiêu dùng. Và sau khi cung cấp bản vá lỗi bảo mật ngày 17/01/2013, Oracle tiếp tục cung cấp bản vá lỗi bảo mật mới vào 19/02/2013 vừa qua để bạn có thể tải về cài đặt nhằm bảo vệ sự riêng tư cá nhân...

Trong các bản phát hành Oracle đã thực hiện sửa lỗi các lỗ hổng bảo mật nghiêm trọng cung cấp ngày 19/02/2013 bao gồm cả lỗi Lucky Thirteen nằm trong nhóm được các chuyên gia gọi là SSL/TLS (CVE-2013-0169) và lỗi bảo mật (Security Alert CVE-2013-0422), để người tiêu dùng có thể tải về cài đặt thực hiện vá lỗi với các phiên bản đang sử dụng tại đây


Tham khảo thông tin chi tiết : http://goo.gl/xgxjj


Ngoài ra, Oracle thông báo đội ngũ chuyên gia của họ sẽ làm việc liên tục để thực hiện vá các lỗ bảo mật khác đang tồn tại nhằm cung cấp các bản vá lỗi mới nhất với 4 định kỳ như sau:

  • 16/04/2013
  • 16/06/2013
  • 15/10/2013
  • 14/01/2014

Tham khảo thông tin chí tiết tại https://blogs.oracle.com/security/


Nếu bạn đang sử dụng các ứng dụng chạy trên nền Java hoặc các tiện ích mở rộng (Extensions) của các nhà sản xuất thứ ba trên trình duyệt hoạt động dựa trên nền tảng Java hãy nhanh chóng thực hiện tải về cài đặt để tránh các trường hợp không mong muốn và bảo vệ sự riêng cá nhân.


Qduc

.
.

.
.
.